CERTFR-2022-ALE-012 : Vulnérabilité dans FortiOS SSL-VPN (13 décembre 2022)

Le 12 décembre 2022, l’éditeur Fortinet a publié un avis de sécurité mentionnant une vulnérabilité critique dans son produit FortiOS SSL-VPN. Cette vulnérabilité de débordement de tas permet à un attaquant distant non authentifié d’exécuter du code ou des commandes arbitraires via

Laisser un commentaire

Votre adresse e-mail ne sera pas publiée.