CERTFR-2022-ALE-006 : Vulnérabilité dans Atlassian Confluence (03 juin 2022)

Une vulnérabilité a été découverte dans Atlassian Confluence. Elle permet à un attaquant non authentifié de provoquer une exécution de code arbitraire à distance.

Cette vulnérabilité est actuellement exploitée de façon active par des attaquants qui semblent déployer différents …

Laisser un commentaire

Votre adresse e-mail ne sera pas publiée.